Search Results

Search results 1-8 of 8.

  • User Avatar

    Hello, I'm sorry but I can't tell you the error because I don't have the NetDCUA5 anymore. I tested to access to the registry with Telnet and it's work. Thank you very much and a very good weekend.

  • User Avatar

    Hello, I have a problem with a NetDCU5A WEC2013. The COM1 is in error and I can't access to the registry via "NetDCU Config Utility" to change parameters COM1. I tested the others COM but it doesn't work. do you have another way to access the registry ? Thank you very much for your quick response. best regards.

  • User Avatar

    OK thanks a lot. I will test when I have some time. Best regards, Richard Koller

  • User Avatar

    Thank you for your response. For the screen I put the same parameters but I have 2 problem : 1. The commande line "reg set value XMemBase dword -1895825408" don't work. Why ? 2. I save the register but when I restart the NetDCU, this values return to 0 : UseBootInit, XMemBase, XMemLen The LCD on my StarterKit is ET070080DH6 and I have dowload the txt file "ET070080DH6_Vybrid.txt" on your website and load with "DCUTermi" but it don't work too. There is not a easier solution? Thank you very much f…

  • User Avatar

    An other question : With NetDCU already configured in CE2013, the display in the starterkit work (I can see and navigate) but with my NETDCU it don't work. Do you know where is the problem ? Thank you very much for your quick response. best regards, Richard Koller

  • User Avatar

    Hello, Ok it's work. Now I want to use telnet with the OS CE2013, but it don't work. Ping with DNS name "DSVYBRID" don't work too. With an other NetDCU (already configured in CE2013), I don't have this problem. Do you now what is the problem ? I would like to control TCPIP parameters, but when I go in register "HKEY_LOCAL_MACHINE\Comm\Tcpip\Parms", I have just "Persistentroutes" : !>reg open tcpip \: HKEY_LOCAL_MACHINE\comm\tcpip OK !>reg enum OK -> reg enum key \ 00 "Parms" \ OK -> reg enum val…

  • User Avatar

    Hello, I have a problem to load a new OS (CE6 to CE7 or CE2013) with "NetDCU USB Loader V2.4.1.0". Can you tell me if my steps are correct : 1. Connect USB-A (PC) to mini-USB (StarterKit) with the supplied cable 2. Enter EBoot with hyperterminal by pressing "s" (now, I have 3 choices : 'd' -> Serial download of bootloader, 'E' -> Erase flash, 'B' -> Show bad blocks) 3. Press "d" 4. In NetDCU USB Loader (USB is green), choose the file .bin 5. Press start After that, I have just this piscture and …

  • User Avatar

    user create functionnality

    tdi.cla - - NetDCU8

    Post

    Hi, I have many NetDCU8 cards in production (~60). I want to enhance security of telnet and ftp. To do it, I need to create users with "user create" command. From which version is this command available? Is an upgrade possible? Thanks for response. Stéphane